This plugin hasn’t been tested with the latest 3 major releases of WordPress. It may no longer be maintained or supported and may have compatibility issues when used with more recent versions of WordPress.

توضیحات

Checks if emojis were migrated correctly and if not displays a warning.

نصب

  1. Upload emoji-guard.zip to the /wp-content/plugins/ directory
  2. Extract the Plugin to a emoji-guard Folder
  3. Activate the plugin through the ‘Plugins’ menu in WordPress

نقد و بررسی‌ها

نقد و بررسی‌ای برای این افزونه یافت نشد.

توسعه دهندگان و همکاران

“Emoji Guard” نرم افزار متن باز است. افراد زیر در این افزونه مشارکت کرده‌اند.

مشارکت کنندگان

“Emoji Guard” به 1 زبان ترجمه شده است. با تشکر از مترجمین برای همکاری و کمک‌هایشان.

ترجمه “Emoji Guard” به زبان شما.

علاقه‌ مند به توسعه هستید؟

Browse the code, check out the SVN repository, or subscribe to the development log by RSS.

گزارش تغییرات

1.0.0

First release