This plugin hasn’t been tested with the latest 3 major releases of WordPress. It may no longer be maintained or supported and may have compatibility issues when used with more recent versions of WordPress.

Ovic Pinmap

توضیحات

Need support?

Contact Us

عکس‌های صفحه

نصب

  • PHP version 5.2.4 or greater (PHP 7.2 or greater is recommended)
  • MySQL version 5.0 or greater (MySQL 5.6 or greater is recommended)

بررسی‌ها

بررسی‌ای برای این افزونه یافت نشد.

توسعه دهندگان و همکاران

“Ovic Pinmap” نرم افزار متن باز است. افراد زیر در این افزونه مشارکت کرده‌اند.

مشارکت کنندگان

ترجمه “Ovic Pinmap” به زبان شما.

علاقه‌ مند به توسعه هستید؟

Browse the code, check out the SVN repository, or subscribe to the development log by RSS.

تغییرات

Ver 1.0.0 – 22/12/2020

Initial release